ВАЖНО! Оперативные меры по обеспечению безопасности компьютеров пользователей

Наша миссия - улучшать результаты работы наших клиентов через совершенствование их управления.

5 Января 2018

Обращаем   внимание   пользователей  программных продуктов на базе «1С:Предприятие 8» на   необходимость оперативно  обновить  до  версии  7.60 и выше  драйвер  аппаратной  защиты SafeNet,  входящий в типовую поставку платформы «1С:Предприятие». Обновление драйвера на компьютерах и серверах необходимо для повышения безопасности  и устранения потенциальных рисков.

 Перечисленные  ниже проверки и обновления требуется выполнить  на  всех компьютерах, на которых производилась установка платформы «1С:Предприятие» версий   8.2  и  8.3,  включая  компьютеры  пользователей  и  все  серверы «1С:Предприятие»:

1.      Проверить на компьютере наличие включенного веб-интерфейса драйвера аппаратной защиты. Для этого надо открыть на компьютере или сервере веб- страницу по адресу http://localhost:1947/. Если вы видите открывшуюся страницу, значит веб-интерфейс включен.

2.       Если веб-интерфейс включен, то:

- Если используется программная защита продуктов «1С», требуется отключить веб-интерфейс драйвера защиты или удалить драйвер с компьютера. Для отключения веб-интерфейса драйвера защиты в операционной системе Windows необходимо отключить сервис «Sentinel LDK License Manager», выполнив под административными полномочиями команду:

sc config hasplms start= disabled && sc stop hasplms;

- Если используется аппаратная защита продуктов «1С», требуется обновить драйвер защиты до версии 7.60 и выше. Необходимые версии драйверов (версия 7.60 и выше) доступны на сайте 1С и в рамках договора ИТС

Документация по установке и использованию драйвера защиты находится в руководстве администратора для платформы «1С:Предприятие»,  глава   9 «Защита  от  несанкционированного использования: особенности и  настройка», входящем в базовую поставку платформы.

Подробнее читайте http://1c.ru/news/info.jsp?id=23742